검색서비스>시험기관검색
시험기관검색KOLAS Search Service
시험은 특정한 제품,공정 또는 서비스를 대상으로 하나 또는 그 이상의 특성을 규정된 절차에 따라 측정하는 기술적인 작업, 설계, 제품, 서비스, 공정, 공장에 대한 조사 및 특정요건이나 전문적 판정, 일반요건을 근거로 한 적합성 판정을 말한다.
| 인정번호 (Accreditation No) |
KT468 |
기관명 (Organization Name) |
한국전자통신연구원
| 공인유효기간 |
2023-07-20 ~ 2027-07-19 |
| 주소 |
대전광역시 유성구 가정로 218 |
| 소재지 |
대전광역시 유성구 가정로 218 |
| 담당자 |
류한양 |
| 전화 번호 |
042-860-6000
|
| 팩스 번호 |
042-860-4900
|
| 인정범위 |
전기시험
|
|
규격번호 (Test method) |
규격명 (Standard designation) |
시험범위 (Test Range) |
사업장 (Site) |
| ▶ 유/무선 통신기기 |
| ETRI-TP-06 |
이더넷 스위치 시험 절차서 |
- |
소재지 |
| IETF RFC 2544 : 1999 |
Benchmarking Methodology for Network Interconnect Devices |
처리율 : 2 Tbps |
소재지 |
| IETF RFC 2889 : 2000 |
Benchmarking Methodology for LAN Switching Devices |
처리율 : 2 Tbps |
소재지 |
| IETF RFC 3511 : 2003 |
Benchmarking Methodology for Firewall Performance |
IP 처리율 : 80 Gbps 동시 TCP 연결 수 : 8 200 000 초당 TCP 연결 수 : 1 100 000 초당 트랜잭션 수 : 1 100 000 |
소재지 |
| MEF 14 : 2005 |
Abstract Test Suite for Traffic Management Phase 1 |
- |
소재지 |
| MEF 9 : 2004 |
Abstract Test Suite for Ethernet Services at the UNI |
- |
소재지 |
| ONF TS-026 |
Conformance Test Specification for OpenFlow Switch v1.3.4 Basic Single Table Conformance Test Profile |
- |
소재지 |
| 정보자원기술기준검증지침(개정 2020. 1. 1. 국가정보자원관리원 훈령 제299호) |
정보자원기술기준시험절차서 - 12. L2 스위치 - 13-1. L3 스위치(가급,백본급,나급) - 13-2. L3 스위치(다급) - 14. L4 스위치 - 15. L7 스위치 - 16-1. 라우터(가급, 나급) - 16-2. 라우터(소형) - 17. 데이터센터 스위치 - 18. 방화벽 - 19. 웹방화벽 - 20. IPS - 21. IDS - 22. Anti-DDoS - 23. IPSec VPN - 24. TLS VPN |
처리율 : 2 Tbps IP 처리율 : 80 Gbps 동시 TCP 연결 수 : 8 200 000 초당 TCP 연결 수 : 1 100 000 초당 트랜잭션 수 : 1 100 000 |
소재지 |